Scheinwerfer bleiben an

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Scheinwerfer bleiben an

Beitragvon smokermarine » So, 21 Feb 2021, 19:31

Hallo liebes Forum,
habe heute mal wieder zwei Dinge für den Tüv/Pickerl abgearbeitet: Nebelschlussleuchte montiert und Anhängersteckdose angeschlossen.

Für die Nebelschlussleuchte waren bereits Kabel vorhanden, die hab ich also einfach nur angeschlossen.

Die Steckdose hab ich quasi mit wasserfesten Stromdieben von den jeweiligen Kabeln abgezweigt.

Jetzt mein Problem:
Die Hauptscheinwerfer (Abblendlicht) sind permanent an! Auch wenn Lichtschalter und Zündung ausgeschaltet sind. Erst wenn ich die Batterie abklemme gehen sie aus.
Alle anderen Leuchten funktionieren einwandfrei wie sie sollen.

Wo könnte das Problem liegen?

Mit bestem Dank im vornhinein
Philipp
Benutzeravatar
smokermarine
Forumsmitglied
 
Beiträge: 19
Registriert: Di, 13 Aug 2019, 21:09
Wohnort: A-6170 Zirl

Re: Scheinwerfer bleiben an

Beitragvon gimmler » So, 21 Feb 2021, 21:15

bestand das problem schon vor anschluss der nebelleuchte?
work is the curse of the drinking classes
Benutzeravatar
gimmler
Forumsmitglied
 
Beiträge: 21
Registriert: Sa, 10 Aug 2019, 21:21
Wohnort: oberbayern/thüringer wald
Meine Fahrzeuge: nissan x tail t30 2.5
suzuki samurai santana 1.3

Re: Scheinwerfer bleiben an

Beitragvon smokermarine » So, 21 Feb 2021, 21:57

nein, erst nachdem ich Diese (und die Anhängersteckdose) angeschlossen hatte
Benutzeravatar
smokermarine
Forumsmitglied
 
Beiträge: 19
Registriert: Di, 13 Aug 2019, 21:09
Wohnort: A-6170 Zirl

Re: Scheinwerfer bleiben an

Beitragvon muzmuzadi » So, 21 Feb 2021, 22:27

Plus/Minus verwechselt??
sebbo hat geschrieben:generell ist ein suzuki ein scheißhaus und nichts wert. jeder der geld dafür haben will macht dies mit betrügerischem vorsatz.
durch den tausch von geld gegen einen solchen scheißhaufen wirst du mitglied im suzuki offroad club und darfst dich offiziell als nicht ganz dicht bezeichnen :)
Benutzeravatar
muzmuzadi
Moderator
 
Beiträge: 13348
Registriert: So, 20 Nov 2005, 12:19
Wohnort: 01900 Großröhrsdorf
Meine Fahrzeuge: Suzuki Samurai JSA
Qek Junior

Re: Scheinwerfer bleiben an

Beitragvon smokermarine » Mi, 24 Feb 2021, 22:47

also ich hab das Problem heute mal auf die Nebelschlussleuchte beschränkt.
wenn ich die abklemme, ist auch das Problem weg.

Mein Suzuki hatte bereits einen beleuchteten Schalter für die Nebelschlussleuchte verbaut. An der Heckstoßstange hingen zwei lose Kabel, eines für Nebelschlussleuchte an/aus, das andere für die Beleuchtung des Nebelschlussleuchtenschalters.
Ich hab versucht das Kabel für die Beleuchtung des Schalters einfach nicht anzuschließen, aber dann leuchtet der Schalter nur wenn die Nebelschlussleuchte nicht an ist (auch bei Zündung aus).
Hat jemand eine Idee wie die drei Kabel (Schalter, Schalterbeleuchtung, Masse) an der Nebelschlussleuchte anzuschliessen sind? Oder könnte es sein, dass bereits am Schalter eine falsche Verkabelung angeschlossen ist?

Ich bin leider echt nicht der Hellste wenn es um Verkabelungen geht ](*,)

Morgen stell ich mal Bilder von dem Ganzen rein
Benutzeravatar
smokermarine
Forumsmitglied
 
Beiträge: 19
Registriert: Di, 13 Aug 2019, 21:09
Wohnort: A-6170 Zirl

Re: Scheinwerfer bleiben an

Beitragvon ohu » Mi, 24 Feb 2021, 22:59

Die Nebelschlussleuchte bekommt garnicht direkt Masse sondern hängt eben an den beiden Kabeln die du an der Stoßstange gefunden hast. Das ist nicht die Beleuchtung des Schalters - dass das Ding dan funzelt ist ein Nebeneffekt.

Der Schalter schaltet nämlich das Plus, die Masse kommt vom Scheinwerferschalter - damit die NSL eben nur geht, wenns Licht an ist.

Durch dein zusätzliches Massekabel hast du den Scheinwerfern direkt Masse gegeben.
Benutzeravatar
ohu
Forumsmitglied
 
Beiträge: 4302
Registriert: So, 29 Okt 2006, 10:16
Wohnort: Rosenheim

Re: Scheinwerfer bleiben an

Beitragvon smokermarine » Do, 25 Feb 2021, 23:53

Tatsächlich war es genau so!

Danke für die Hilfe, wenn alles gut läuft bekomm ich meinen Suki in ein bis zwei Wochen durch den TÜV :dancing:
Benutzeravatar
smokermarine
Forumsmitglied
 
Beiträge: 19
Registriert: Di, 13 Aug 2019, 21:09
Wohnort: A-6170 Zirl


Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder